【公式】PHPのバージョンが5.4系へアップされた場合は対応頂けますか?

投稿日時:
2013年08月09日 18:30
質問ID:
Fd182e10
閲覧数:
52
役に立った人数:
0人

システムによっては5.2.3以上、5.4未満での動作となっていますので、
正しく設置できない可能性がございます。
また、設置済みの環境についてはページが正しく表示されなくなる
などの影響が考えられます。

購入前に各製品サイトより動作環境をご確認ください。

補足

現在、販売中のパッケージにつきましては、現在、調整中でございます。
※既に販売を終了しているパッケージについては、対応予定はございません。

この情報は参考になりましたか?

現在0人の方が、役に立ったと言っています。

このエントリーをはてなブックマークに追加

関連Q&A

もっと表示

  • 公開中の公式Q&A

    676 件

  • FAQSystem
  • 新しく質問する
  • みんなの質問に回答する

製品ニュース

ポイントランキング

WEBSQUARE
製品情報
運営サイト
会社概要